
<!DOCTYPE html>
<html lang="de">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
    <meta charset="utf-8" />
    
<meta name="VIcurrentDateTime" content="637219197604809676" />
<script type="text/javascript" src="/layouts/system/VisitorIdentification.js"></script>

    <!--STYLES-->
    <link rel="stylesheet" type="text/css" media="all" href="/assets/css/BSG-App.css?v=637212469320000000">
    <!--SCIPTS-->
    <script type="text/javascript" src="/assets/statics/picturefill.min.js" async></script>
    <script type="text/javascript" src="/assets/statics/chartiq.js?v=637212469320000000"></script>
    <script type="text/javascript">
        document.addEventListener("DOMContentLoaded",
            function () {
                var ajax = new XMLHttpRequest();
                ajax.open('GET', '/assets/images/iconsprite/bsg.iconsprite.svg', true);
                ajax.send();
                ajax.onload = function () {
                    var div = document.createElement('div');
                    div.innerHTML = ajax.responseText;
                    document.body.insertBefore(div, document.body.childNodes[0]);
                };
            });
    </script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P5PVSNC');</script>
    <!-- End Google Tag Manager -->

    <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
    <title>
        Geb&#252;hrensenkung | B&#246;rse Stuttgart
    </title>

</head>
<body class="bsg-page  ">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5PVSNC" height="0" width="0" style="display:none;visibility: hidden"></iframe></noscript>
<!--End Google Tag Manager (noscript) -->

    <header class="bsg-header" role="banner" id="header">
        
    <div class="bsg-header-hint  bsg-header-hint--luna">
        <div class="bsg-container">
            <div class="bsg-header-hint__wrapper">
                <p class="bsg-copytext bsg-header-hint__copytext">
                    Corona &amp; die B&#246;rse Stuttgart:
<a href="/de-de/nachrichten/blog/2020/q1/aktuelle-informationen-fuer-anleger/" class="bsg-link bsg-link--juna bsg-header-hint__cta-btn" >                            <span class="bsg-link__label">
                                Die 5 h&#228;ufigsten Fragen und unsere Antworten
                            </span>
                            <span class="bsg-link__icon">
                                <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-arrow_forward-24px"></use></svg>
                            </span>
</a>                </p>
                <button class="bsg-btn-icon bsg-btn-icon--header-hint-close bsg-header-hint__close-btn" data-action="/api/bsg-feature-navigation/HintMessages/SetCookie?datasourceId=66f17eec-4027-42d8-98c1-62c01b7ef72e">
                    <span class="bsg-btn-icon__label" data-type="sr-only">
                        Hinweis schlie&#223;en
                    </span>
                    <span class="bsg-btn-icon__icon">
                        <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-close-24px"></use></svg>
                    </span>
                </button>
            </div>
        </div>
    </div>

        <div class="bsg-header__meta">
    

    <div class="bsg-meta-nav">
        <div class="bsg-container">
            <div class="bsg-meta-nav__groups">
                    <div class="bsg-meta-nav__group-1 js-bsg-meta-nav--mobile">
                            <ul class="bsg-meta-nav__list">
                                        <li class="bsg-meta-nav__list-item">
                                            
<a href="/de-de/fuer-geschaeftspartner/reports/regelwerke/" class="bsg-link bsg-link--clea bsg-meta-nav__item bsg-meta-nav__link" >                <span class="bsg-link__label">
Regelwerke                </span>
</a>
                                        </li>
                                        <li class="bsg-meta-nav__list-item">
                                            
<a href="/de-de/fuer-geschaeftspartner/reports/bekanntmachungen/" class="bsg-link bsg-link--clea bsg-meta-nav__item bsg-meta-nav__link" >                <span class="bsg-link__label">
Bekanntmachungen                </span>
</a>
                                        </li>
                                        <li class="bsg-meta-nav__list-item">
                                            
<a href="https://trading.boerse-stuttgart.de" class="bsg-link bsg-link--clea bsg-meta-nav__item bsg-meta-nav__link" target="_blank" title="Trading Desk" >                <span class="bsg-link__label">
Trading Desk                </span>
</a>
                                        </li>
                            </ul>
                    </div>

                <div class="bsg-meta-nav__group-2">
                        <ul class="bsg-meta-nav__list">
                                    <li class="bsg-meta-nav__list-item">
                                        
<a href="/de-de/handel/kryptowaehrungen-handeln/" class="bsg-link bsg-link--clea bsg-meta-nav__item bsg-meta-nav__link" >                <span class="bsg-link__label">
Kryptow&#228;hrungen                </span>
</a>
                                    </li>
                                    <li class="bsg-meta-nav__list-item">
                                        
<a href="/de-de/service/kontakt/" class="bsg-link bsg-link--clea bsg-meta-nav__item bsg-meta-nav__link" >                <span class="bsg-link__label">
Kontakt                </span>
</a>
                                    </li>
            <li class="bsg-meta-nav__list-item">
                <a class="bsg-link bsg-link--clea bsg-meta-nav__item bsg-meta-nav__link" href="/api/bsg-feature-navigation/Language/SwitchLanguage?id=%7B9D3F9CE1-D483-4B82-8A59-D7E5087B39BF%7D&amp;language=en&amp;query=%3Futm_source%3Dfinanzen.net%26utm_medium%3Dcoop%26utm_campaign%3DAktienentgelt%26utm_term%3DSponsoredPost%26utm_content%3DText-SP">
                    <span class="bsg-link__label">English</span>
                </a>
            </li>
                        </ul>
                </div>
            </div>
        </div>
    </div>

</div>
<div class="bsg-header__main">
    <div class="bsg-container">
        <div class="bsg-header__main-group">
            <div class="bsg-header__logo">
                

<div class="bsg-logo">
    <a class="bsg-logo__link" href="/de-DE">
        <img src="/-/media/project/bsg/logo/logo-boerse-stuttgart.ashx?la=de-DE&amp;hash=553A0E4968A0D5E255093E83D0B38696" class="bsg-logo__img" alt="" />
    </a>
</div>
            </div>
            <div id="bsg-header-search-panel" class="bsg-header__search bsg-header-search__flyout js-bsg-header-search__flyout bsg-header-search__flyout--js" aria-hidden="false" aria-labelledby="bsg-header-search-control">
                <div class="bsg-header__search-input">
                    

    <form action="/api/bsg-feature-navigation/Search/PostSearchInput" method="post">
        
        <fieldset class="bsg-search-input">
            <label class="bsg-form-label" data-type="sr-only">
                Suche
            </label>
            <div class="bsg-form-control-search">
                <input id="bsg-search-input-5849b3c3-7bd3-4570-9fed-df92b0788426"
                       class="bsg-form-control bsg-form-control-search__input"
                       name="searchSubmit"
                       placeholder="WKN/ ISIN/ Suche" />
                <button class="bsg-btn-icon bsg-btn-icon--mira bsg-form-control-search__btn"
                        type="submit">
                    <span class="bsg-btn-icon__label" data-type="sr-only">
                        Suchen
                    </span>
                    <span class="bsg-btn-icon__icon">
                        <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-search-24px"></use></svg>
                    </span>
                </button>
            </div>
        </fieldset>
        <input id="language" name="language" type="hidden" value="de-DE" />
        <input id="datasource" name="datasource" type="hidden" value="5849b3c3-7bd3-4570-9fed-df92b0788426" />
    </form>

                </div>
            </div>
            <div class="bsg-header__accounts">
                
        <div class="bsg-header__accounts-btn-group">
                <div class="bsg-header__accounts-item">
<a href="/de-de/service/login/anmelden/" class="bsg-btn bsg-btn--cara bsg-header__accounts-btn" >                            <span class="bsg-btn__label">
                                Anmelden
                            </span>
                        <span class="bsg-btn__icon">
                            <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-arrow_forward-24px"></use></svg>
                        </span>
</a>                </div>

                <div class="bsg-header__accounts-item">
<a href="/de-de/service/login/registrierung/" class="bsg-btn bsg-btn--mara bsg-header__accounts-btn" >                            <span class="bsg-btn__label">
                                Registrieren
                            </span>
                        <span class="bsg-btn__icon">
                            <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-arrow_forward-24px"></use></svg>
                        </span>
</a>                </div>
        </div>

            </div>
            <div class="bsg-header__menu">
                
    <div class="bsg-header__menu-item bsg-header__menu-item--search bsg-header-search ">
        <button id="bsg-header-search-control"
                class="bsg-btn-icon bsg-btn-icon bsg-btn-icon--header-menu js-bsg-header-search__control bsg-header__search-flyout-btn"
                aria-haspopup="true"
                aria-expanded="true"
                aria-controls="bsg-header-search-panel">
            <span class="bsg-btn-icon__label bsg-btn-icon__label--default" data-type="sr-only">
                Zeige Suchfeld an
            </span>
            <span class="bsg-btn-icon__icon bsg-btn-icon__icon--default">
                <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-search-24px"></use></svg>
            </span>
            <span class="bsg-btn-icon__label bsg-btn-icon__label--active" data-type="sr-only">
                Blende Suchfeld aus
            </span>
            <span class="bsg-btn-icon__icon bsg-btn-icon__icon--active">
                <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-close-24px"></use></svg>
            </span>
        </button>
    </div>


        <div class="bsg-header__menu-item bsg-header__menu-item--burger">
            <button id="bsg-navigation-main-control"
                    class="bsg-btn-icon bsg-btn-icon--header-menu bsg-navigation-main__burger js-bsg-navigation-main__control"
                    aria-haspopup="true"
                    aria-expanded="false"
                    aria-controls="bsg-navigation-main-panel">
                <span class="bsg-btn-icon__label">
                    Men&#252;
                </span>
                <span class="bsg-btn-icon__icon bsg-btn-icon__icon--default">
                    <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-menu-24px"></use></svg>
                </span>
                <span class="bsg-btn-icon__icon bsg-btn-icon__icon--active">
                    <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-close-24px"></use></svg>
                </span>
            </button>
        </div>

            </div>
        </div>
    </div>
</div>



        <div id="bsg-navigation-main-panel"
             class="bsg-navigation-main bsg-navigation-main__panel bsg-navigation-main__panel--closed"
             role="menu"
             aria-hidden="true"
             aria-labelledby="bsg-navigation-main-control">

            <div class="bsg-navigation-main__container">
                <div class="bsg-navigation-main__group">

                    
                    <div class="bsg-navigation-main__col" data-col-position="active">
                        <div class="bsg-navigation-main__box">
                            <div class="bsg-navigation-main__panel-subnav">
                                <ul class="bsg-navigation-main__menu bsg-navigation-main__menu--first-level">
                                                    <li class="bsg-navigation-main__menu-item">
                                                        <button id="bsg-navigation-main-control-2-d7ef582d-a23a-4ada-8143-a58a2b87c14c"
                                                                class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--first-level js-bsg-navigation-main__subnav-control"
                                                                aria-expanded="false"
                                                                aria-haspopup="true"
                                                                aria-controls="bsg-navigation-main-panel-2-d7ef582d-a23a-4ada-8143-a58a2b87c14c">
                                                            <span class="bsg-link__label">
                                                                Produkte
                                                            </span>
                                                        </button>
                                                    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-7a57766c-2178-4dcf-9ecd-e2f2493fba47"
           href="/de-de/tools/produktsuche/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--first-level">
            <span class="bsg-link__label">
                Produktsuche
            </span>
        </a>
    </li>
                                                    <li class="bsg-navigation-main__menu-item">
                                                        <button id="bsg-navigation-main-control-2-023982d6-8450-4886-b0ed-f927e53fea5d"
                                                                class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--first-level js-bsg-navigation-main__subnav-control"
                                                                aria-expanded="false"
                                                                aria-haspopup="true"
                                                                aria-controls="bsg-navigation-main-panel-2-023982d6-8450-4886-b0ed-f927e53fea5d">
                                                            <span class="bsg-link__label">
                                                                Handel
                                                            </span>
                                                        </button>
                                                    </li>
                                                    <li class="bsg-navigation-main__menu-item">
                                                        <button id="bsg-navigation-main-control-2-8a678f4e-3367-4d5e-8e77-bcab08a63812"
                                                                class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--first-level js-bsg-navigation-main__subnav-control"
                                                                aria-expanded="false"
                                                                aria-haspopup="true"
                                                                aria-controls="bsg-navigation-main-panel-2-8a678f4e-3367-4d5e-8e77-bcab08a63812">
                                                            <span class="bsg-link__label">
                                                                Tools
                                                            </span>
                                                        </button>
                                                    </li>
                                                    <li class="bsg-navigation-main__menu-item">
                                                        <button id="bsg-navigation-main-control-2-1b1c3016-a654-48da-a605-4c94ca797bcd"
                                                                class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--first-level js-bsg-navigation-main__subnav-control"
                                                                aria-expanded="false"
                                                                aria-haspopup="true"
                                                                aria-controls="bsg-navigation-main-panel-2-1b1c3016-a654-48da-a605-4c94ca797bcd">
                                                            <span class="bsg-link__label">
                                                                Nachrichten
                                                            </span>
                                                        </button>
                                                    </li>

                                    <li class="bsg-navigation-main__menu-item bsg-meta-nav--mobile bsg-meta-nav__mobile-wrapper">

                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    
                    <div class="bsg-navigation-main__col" data-col-position="right">
                        <div class="bsg-navigation-main__box">
                                        <div id="bsg-navigation-main-panel-2-d7ef582d-a23a-4ada-8143-a58a2b87c14c"
                                             class="bsg-navigation-main__panel-subnav"
                                             role="menu"
                                             aria-hidden="true"
                                             aria-labelledby="bsg-navigation-main-control-2-d7ef582d-a23a-4ada-8143-a58a2b87c14c">
                                            <ul class="bsg-navigation-main__menu bsg-navigation-main__menu--sub-level">
                                                

<li class="bsg-navigation-main__menu-item bsg-navigation-main__menu-item--header">
    <strong class="bsg-navigation-main__title">
        Produkte
    </strong>
    <button class="bsg-link bsg-navigation-main__back-link js-bsg-navigation-main__back-link">
        <span class="bsg-link__icon">
            <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-chevron_left-24px"></use></svg>
        </span>
        <span class="bsg-link__label">
            Zur&#252;ck
        </span>
    </button>
</li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-6ed87265-2826-4634-9e27-dd77be2d4590"
           href="/de-de/produkte/aktien/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Aktien
            </span>
        </a>
    </li>
                                                        <li class="bsg-navigation-main__menu-item">
                                                            <button id="bsg-navigation-main-control-3-715d662e-56c4-4238-a8de-1f1635789f8d"
                                                                    class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level js-bsg-navigation-main__subnav-control"
                                                                    aria-expanded="false"
                                                                    aria-haspopup="true"
                                                                    aria-controls="bsg-navigation-main-panel-3-715d662e-56c4-4238-a8de-1f1635789f8d">
                                                                <span class="bsg-link__label">
                                                                    ETPs
                                                                </span>
                                                                <span class="bsg-link__icon">
                                                                    <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-chevron_right-24px"></use></svg>
                                                                </span>
                                                            </button>
                                                        </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-64258a04-aa5c-48f6-a56e-dc2a82b127aa"
           href="/de-de/produkte/fonds/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Fonds
            </span>
        </a>
    </li>
                                                        <li class="bsg-navigation-main__menu-item">
                                                            <button id="bsg-navigation-main-control-3-cd87ea69-a23a-4962-a131-3038d4556f2f"
                                                                    class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level js-bsg-navigation-main__subnav-control"
                                                                    aria-expanded="false"
                                                                    aria-haspopup="true"
                                                                    aria-controls="bsg-navigation-main-panel-3-cd87ea69-a23a-4962-a131-3038d4556f2f">
                                                                <span class="bsg-link__label">
                                                                    Anleihen
                                                                </span>
                                                                <span class="bsg-link__icon">
                                                                    <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-chevron_right-24px"></use></svg>
                                                                </span>
                                                            </button>
                                                        </li>
                                                        <li class="bsg-navigation-main__menu-item">
                                                            <button id="bsg-navigation-main-control-3-52b8dc06-7cfc-4991-a9cd-7f9ffa880122"
                                                                    class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level js-bsg-navigation-main__subnav-control"
                                                                    aria-expanded="false"
                                                                    aria-haspopup="true"
                                                                    aria-controls="bsg-navigation-main-panel-3-52b8dc06-7cfc-4991-a9cd-7f9ffa880122">
                                                                <span class="bsg-link__label">
                                                                    Anlageprodukte
                                                                </span>
                                                                <span class="bsg-link__icon">
                                                                    <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-chevron_right-24px"></use></svg>
                                                                </span>
                                                            </button>
                                                        </li>
                                                        <li class="bsg-navigation-main__menu-item">
                                                            <button id="bsg-navigation-main-control-3-b7154c1f-1060-4f7a-b32b-3e8acf3fba89"
                                                                    class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level js-bsg-navigation-main__subnav-control"
                                                                    aria-expanded="false"
                                                                    aria-haspopup="true"
                                                                    aria-controls="bsg-navigation-main-panel-3-b7154c1f-1060-4f7a-b32b-3e8acf3fba89">
                                                                <span class="bsg-link__label">
                                                                    Hebelprodukte
                                                                </span>
                                                                <span class="bsg-link__icon">
                                                                    <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-chevron_right-24px"></use></svg>
                                                                </span>
                                                            </button>
                                                        </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-0fd73da6-d361-4324-8547-8224a909654a"
           href="/de-de/produkte/genussscheine/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Genussscheine
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-a77aebb9-4099-4a48-b63b-14016ceba276"
           href="/de-de/produkte/indizes/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Indizes
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-da5382c9-2c1e-4c84-bfe2-03886a4df55b"
           href="/de-de/produkte/rohstoffe/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Rohstoffe
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-caae44c6-6ebe-488c-bc7b-f2c5affa284c"
           href="/de-de/produkte/waehrungen/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                W&#228;hrungen
            </span>
        </a>
    </li>
                                            </ul>
                                        </div>
                                        <div id="bsg-navigation-main-panel-2-023982d6-8450-4886-b0ed-f927e53fea5d"
                                             class="bsg-navigation-main__panel-subnav"
                                             role="menu"
                                             aria-hidden="true"
                                             aria-labelledby="bsg-navigation-main-control-2-023982d6-8450-4886-b0ed-f927e53fea5d">
                                            <ul class="bsg-navigation-main__menu bsg-navigation-main__menu--sub-level">
                                                

<li class="bsg-navigation-main__menu-item bsg-navigation-main__menu-item--header">
    <strong class="bsg-navigation-main__title">
        Handel
    </strong>
    <button class="bsg-link bsg-navigation-main__back-link js-bsg-navigation-main__back-link">
        <span class="bsg-link__icon">
            <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-chevron_left-24px"></use></svg>
        </span>
        <span class="bsg-link__label">
            Zur&#252;ck
        </span>
    </button>
</li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-ba721da9-2284-440c-8ebf-7b39aef752de"
           href="/de-de/handel/warum-boerse-stuttgart/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Warum B&#246;rse Stuttgart
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-69a3b5c3-1b27-4a85-b5d1-8260cdca4e0c"
           href="/de-de/handel/boersianer-werden/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                B&#246;rsianer werden
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-32ec90a9-1125-4ad1-9137-f148a4d675d8"
           href="/de-de/handel/kryptowaehrungen-handeln/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Kryptos handeln
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-486dba10-0016-47eb-bc0f-c29ef34c9fd1"
           href="/de-de/handel/handelszeiten/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Handelszeiten
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-deeff06e-a54e-479b-9465-41893de60c95"
           href="/de-de/handel/gebuehren/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Geb&#252;hren
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-7b44537d-c5a0-491e-b606-df64c1aa5ef4"
           href="/de-de/handel/segmente/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Segmente
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-a87416de-03a4-45d3-baaf-61c85ae27f47"
           href="/de-de/handel/anlegerclub/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Anlegerclub
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-3262a4c9-92f4-4159-93f5-a12c8fcbe7b5"
           href="/de-de/nachrichten/blog/190819_ordertypen/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Ordertypen
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-96ee35ad-3473-4805-adfe-47f65c7bf4e7"
           href="/de-de/handel/anlegerschutz/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Anlegerschutz
            </span>
        </a>
    </li>
                                            </ul>
                                        </div>
                                        <div id="bsg-navigation-main-panel-2-8a678f4e-3367-4d5e-8e77-bcab08a63812"
                                             class="bsg-navigation-main__panel-subnav"
                                             role="menu"
                                             aria-hidden="true"
                                             aria-labelledby="bsg-navigation-main-control-2-8a678f4e-3367-4d5e-8e77-bcab08a63812">
                                            <ul class="bsg-navigation-main__menu bsg-navigation-main__menu--sub-level">
                                                

<li class="bsg-navigation-main__menu-item bsg-navigation-main__menu-item--header">
    <strong class="bsg-navigation-main__title">
        Tools
    </strong>
    <button class="bsg-link bsg-navigation-main__back-link js-bsg-navigation-main__back-link">
        <span class="bsg-link__icon">
            <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-chevron_left-24px"></use></svg>
        </span>
        <span class="bsg-link__label">
            Zur&#252;ck
        </span>
    </button>
</li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-310ad366-4d86-45db-92d9-ca6069e17618"
           href="/de-de/tools/watchlist-portfolio/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Watchlist / Portfolio
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-d922a5ac-a9ab-49cd-8ec7-a0c0cf78fdee"
           href="/de-de/tools/euwax-sentiment/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Euwax Sentiment
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-92876ce8-812a-4b9c-99cf-0294ff0bc6aa"
           href="/de-de/tools/trading-desk/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Trading Desk
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-946580ec-5721-4dff-a899-d116a490f13d"
           href="/de-de/tools/wunschzertifikat/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Wunschzertifikat
            </span>
        </a>
    </li>
                                            </ul>
                                        </div>
                                        <div id="bsg-navigation-main-panel-2-1b1c3016-a654-48da-a605-4c94ca797bcd"
                                             class="bsg-navigation-main__panel-subnav"
                                             role="menu"
                                             aria-hidden="true"
                                             aria-labelledby="bsg-navigation-main-control-2-1b1c3016-a654-48da-a605-4c94ca797bcd">
                                            <ul class="bsg-navigation-main__menu bsg-navigation-main__menu--sub-level">
                                                

<li class="bsg-navigation-main__menu-item bsg-navigation-main__menu-item--header">
    <strong class="bsg-navigation-main__title">
        Nachrichten
    </strong>
    <button class="bsg-link bsg-navigation-main__back-link js-bsg-navigation-main__back-link">
        <span class="bsg-link__icon">
            <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-chevron_left-24px"></use></svg>
        </span>
        <span class="bsg-link__label">
            Zur&#252;ck
        </span>
    </button>
</li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-3e5649ac-b0b2-4852-a52f-d0c098279bc5"
           href="/de-de/nachrichten/uebersicht/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Marktberichte
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-2a247c58-1833-497f-b15e-3303f8213580"
           href="/de-de/service/newsletter/newsletter/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Newsletter
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-e2cf3e5d-d1ba-430a-bf3c-21aafc88f080"
           href="/de-de/nachrichten/blog/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Anleger-News
            </span>
        </a>
    </li>
                                            </ul>
                                        </div>

                        </div>
                    </div>
                    
                    <div class="bsg-navigation-main__col" data-col-position="right">
                        <div class="bsg-navigation-main__box">
                                        <div id="bsg-navigation-main-panel-3-715d662e-56c4-4238-a8de-1f1635789f8d"
                                             class="bsg-navigation-main__panel-subnav"
                                             role="menu"
                                             aria-hidden="true"
                                             aria-labelledby="bsg-navigation-main-control-3-715d662e-56c4-4238-a8de-1f1635789f8d">
                                            <ul class="bsg-navigation-main__menu bsg-navigation-main__menu--sub-level">
                                                

<li class="bsg-navigation-main__menu-item bsg-navigation-main__menu-item--header">
    <strong class="bsg-navigation-main__title">
        ETPs
    </strong>
    <button class="bsg-link bsg-navigation-main__back-link js-bsg-navigation-main__back-link">
        <span class="bsg-link__icon">
            <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-chevron_left-24px"></use></svg>
        </span>
        <span class="bsg-link__label">
            Zur&#252;ck
        </span>
    </button>
</li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-63bc51ea-d3d1-493a-b1ca-9e67e470dd61"
           href="/de-de/produkte/etps/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Einf&#252;hrung
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-306c1f6d-b54c-4eab-b67e-0013456186a6"
           href="/de-de/produkte/etps/etfs/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                ETFs
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-0079b8d0-b83b-489b-a234-9ef41cbbe933"
           href="/de-de/produkte/etps/etcs/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                ETCs
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-6e324f8a-8a3a-4e1c-a5ba-91ead2160bfb"
           href="/de-de/produkte/etps/etns/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                ETNs
            </span>
        </a>
    </li>
                                            </ul>
                                        </div>
                                        <div id="bsg-navigation-main-panel-3-cd87ea69-a23a-4962-a131-3038d4556f2f"
                                             class="bsg-navigation-main__panel-subnav"
                                             role="menu"
                                             aria-hidden="true"
                                             aria-labelledby="bsg-navigation-main-control-3-cd87ea69-a23a-4962-a131-3038d4556f2f">
                                            <ul class="bsg-navigation-main__menu bsg-navigation-main__menu--sub-level">
                                                

<li class="bsg-navigation-main__menu-item bsg-navigation-main__menu-item--header">
    <strong class="bsg-navigation-main__title">
        Anleihen
    </strong>
    <button class="bsg-link bsg-navigation-main__back-link js-bsg-navigation-main__back-link">
        <span class="bsg-link__icon">
            <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-chevron_left-24px"></use></svg>
        </span>
        <span class="bsg-link__label">
            Zur&#252;ck
        </span>
    </button>
</li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-8185b5e6-72f8-4084-9a6d-6fade033129b"
           href="/de-de/produkte/anleihen/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Einf&#252;hrung
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-43fd7550-1225-423b-be64-197b0d5d341e"
           href="/de-de/produkte/anleihen/unternehmen/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Unternehmen
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-67cd7f5d-82fe-45a6-8304-201f31dab7fe"
           href="/de-de/produkte/anleihen/government-bonds/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Staaten
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-8e40255b-81e3-4b56-afa0-bd35dd5c143f"
           href="/de-de/produkte/anleihen/fremdwaehrungen/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Fremdw&#228;hrungen
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-31510f9c-e1f2-4390-8a8a-fdd8379a902c"
           href="/de-de/produkte/anleihen/schwellenlaender/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Schwellenl&#228;nder
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-9048f7c0-47b4-432b-81cd-1d6bdc072fb1"
           href="/de-de/produkte/anleihen/pfandbriefe/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Pfandbriefe
            </span>
        </a>
    </li>
                                            </ul>
                                        </div>
                                        <div id="bsg-navigation-main-panel-3-52b8dc06-7cfc-4991-a9cd-7f9ffa880122"
                                             class="bsg-navigation-main__panel-subnav"
                                             role="menu"
                                             aria-hidden="true"
                                             aria-labelledby="bsg-navigation-main-control-3-52b8dc06-7cfc-4991-a9cd-7f9ffa880122">
                                            <ul class="bsg-navigation-main__menu bsg-navigation-main__menu--sub-level">
                                                

<li class="bsg-navigation-main__menu-item bsg-navigation-main__menu-item--header">
    <strong class="bsg-navigation-main__title">
        Anlageprodukte
    </strong>
    <button class="bsg-link bsg-navigation-main__back-link js-bsg-navigation-main__back-link">
        <span class="bsg-link__icon">
            <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-chevron_left-24px"></use></svg>
        </span>
        <span class="bsg-link__label">
            Zur&#252;ck
        </span>
    </button>
</li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-27b1f7b6-366b-4251-81f3-0ffd06ba1ec7"
           href="/de-de/produkte/anlageprodukte/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Einf&#252;hrung
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-7913c91d-2ca8-4012-9bca-1f89349c2d50"
           href="/de-de/produkte/anlageprodukte/discount-zertifikate/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Discount-Zertifikate
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-e18decc5-0825-4df6-b0ef-88d78d4bae0d"
           href="/de-de/produkte/anlageprodukte/bonus-zertifikate/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Bonus-Zertifikate
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-6d66615e-9b90-4ada-b83d-7582130ed520"
           href="/de-de/produkte/anlageprodukte/index-zertifikate/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Index-Zertifikate
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-2ee6f13c-0009-40d3-9f43-737b24abde11"
           href="/de-de/produkte/anlageprodukte/aktienanleihen/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Aktienanleihen
            </span>
        </a>
    </li>
                                            </ul>
                                        </div>
                                        <div id="bsg-navigation-main-panel-3-b7154c1f-1060-4f7a-b32b-3e8acf3fba89"
                                             class="bsg-navigation-main__panel-subnav"
                                             role="menu"
                                             aria-hidden="true"
                                             aria-labelledby="bsg-navigation-main-control-3-b7154c1f-1060-4f7a-b32b-3e8acf3fba89">
                                            <ul class="bsg-navigation-main__menu bsg-navigation-main__menu--sub-level">
                                                

<li class="bsg-navigation-main__menu-item bsg-navigation-main__menu-item--header">
    <strong class="bsg-navigation-main__title">
        Hebelprodukte
    </strong>
    <button class="bsg-link bsg-navigation-main__back-link js-bsg-navigation-main__back-link">
        <span class="bsg-link__icon">
            <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-chevron_left-24px"></use></svg>
        </span>
        <span class="bsg-link__label">
            Zur&#252;ck
        </span>
    </button>
</li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-2f4d5c94-75de-4ce2-b85c-a4f127fad1bd"
           href="/de-de/produkte/hebelprodukte/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Einf&#252;hrung
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-c18c3dc9-7966-467e-9853-449526776ed1"
           href="/de-de/produkte/hebelprodukte/knock-out-produkte/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Knock-Out-Produkte
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-7fe9f159-70c0-4e60-b8e3-114bb6a18e94"
           href="/de-de/produkte/hebelprodukte/faktor-zertifikate/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Faktor-Zertifikate
            </span>
        </a>
    </li>


    <li class="bsg-navigation-main__menu-item">
        <a id="bsg-navigation-main-link-71cc396a-3032-4edd-b9c0-ba830c9670ca"
           href="/de-de/produkte/hebelprodukte/optionsscheine/"
           class="bsg-link bsg-navigation-main__link bsg-navigation-main__link--sub-level">
            <span class="bsg-link__label">
                Optionsscheine
            </span>
        </a>
    </li>
                                            </ul>
                                        </div>

                        </div>
                    </div>
                    
                    <div class="bsg-navigation-main__col" data-col-position="right">
                        <div class="bsg-navigation-main__box">

                        </div>
                    </div>
                </div>
            </div>
        </div>

        
    </header>
    

    <aside class="bsg-cookie-layer js-bsg-cookie-layer" data-state="inactive">
        <div class="bsg-container">
            <div class="bsg-cookie-layer__wrapper">
                    <div class="bsg-cookie-layer__bodytext bsg-bodytext-small bsg-rte">
                        <p>Wir verwenden auf unserer Website Cookies um die Benutzerfreundlichkeit zu verbessern. Weitere Informationen zum Cookie-Einsatz finden Sie <a href="/de-de/legal/allgemeiner-datenschutzhinweis/">hier</a>.</p>
                    </div>
                                    <div class="bsg-cookie-layer__btn-col">
                        <button class="bsg-cookie-layer__btn bsg-btn bsg-btn--cara bsg-btn--centered js-bsg-cookie-layer__btn">
                            <span class="bsg-btn__label">
                                Okay
                            </span>
                        </button>
                    </div>
            </div>
        </div>
    </aside>

    <main role="main" class="bsg-main bsg-page__main">
        

    <nav class="bsg-breadcrumb" aria-label="Pfadangabe">
        <div class="bsg-container">
            <ol class="bsg-breadcrumb__list" itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li class="bsg-breadcrumb__item"
                        itemprop="itemListElement"
                        itemscope
                        itemtype="http://schema.org/ListItem">
                            <a class="bsg-link bsg-link--juna bsg-breadcrumb__link"
                               href="/de-DE"
                               itemprop="item">
                                <span class="bsg-link__label"
                                      itemprop="name">
                                    Home
                                </span>
                            </a>
                                                    <span class="bsg-breadcrumb__separator">
                                <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-chevron_right-24px"></use></svg>
                            </span>
                        <meta itemprop="position" content="1" />
                    </li>
                    <li class="bsg-breadcrumb__item"
                        itemprop="itemListElement"
                        itemscope
                        itemtype="http://schema.org/ListItem">
                            <strong class="bsg-breadcrumb__current" aria-current="page">
                                Gebührensenkung
                            </strong>
                                                <meta itemprop="position" content="2" />
                    </li>
            </ol>
        </div>
    </nav>

        
        


        

    <article class="bsg-content-component">
        <div class="bsg-ribbon">
            <div class="bsg-container">
                <div class="bsg-row bsg-ribbon__row">

<h2 class='bsg-heading bsg-ribbon__heading bsg-heading--2'>Tschüss, 5 Euro fixe Gebühren!</h2>                                            <p class="bsg-content-component__summary bsg-bodytext bsg-bodytext--summary">
                            Aktien handeln wird in Stuttgart jetzt viel günstiger: Wir streichen das fixe Transaktionsentgelt. 
                        </p>



                </div>
            </div>
        </div>
            <div class="bsg-content-component__modules">
                


    <div class="bsg-ribbon bsg-theme--cira">
        <div class="bsg-container">
            <div class="bsg-row bsg-ribbon__row">



    <div class="bsg-col-group bsg-col-group--two-thirds-one-third">
        
        <div class="bsg-ribbon__col bsg-ribbon__col--two-third bsg-col-group__col bsg-col--two-third">

    <div class="bsg-text-component bsg-component--dynamic">

                    <div class="bsg-text-component__paragraph bsg-rte">
                <h3>Was bedeutet das für Sie?</h3><p>Gab es beim Handel mit Aktien bislang eine fixe und eine variable Gebührenkomponente, stellen wir den fixen Anteil in Höhe von 5 Euro pro Order ab sofort nicht mehr in Rechnung. Das wirkt sich direkt auf Ihr Investment aus: Sie sparen bis zu 59 Prozent an Gebühren*.</p>
            </div>
    </div>


    <div class="bsg-text-component bsg-component--dynamic">

                    <div class="bsg-text-component__paragraph bsg-rte">
                <p><strong>Die Fakten auf einen Blick</strong></p><ul>
    <li>Das fixe Transaktionsentgelt entf&auml;llt.</li>
    <li>Die <a href="/-/media/files/handel/de/boerse-stuttgart_uebersicht-gebuehren-und-entgeltstruktur_20200301.ashx?la=de-de&amp;hash=3F3F1B5778EA206E212651D23940CF9D">H&ouml;he des variablen Entgelts</a>&nbsp;wird angepasst. Es ist nach oben begrenzt.</li>
    <li>Wir sparen am Entgelt, aber nicht an der Qualit&auml;t: Zwischen 9 und 17:30 Uhr handeln Sie weiterhin DAX- und deutsche MDAX-Aktien ohne Spread zwischen Kaufs- und Verkaufspreis.</li>
    <li>Teilausf&uuml;hrungen kosten keinen Cent extra.</li>
</ul><p><em><strong>Bitte beachten Sie:&nbsp;</strong></em><em>In der Regel geben Depotbanken B&ouml;rsenentgelte als sogenannte Fremdspesen an Privatkunden weiter. F&uuml;r Details bitten wir Sie, das Preisverzeichnis Ihrer Bank zu pr&uuml;fen.</em></p><p><em><span style="background-color: #ffffff; letter-spacing: 0.4px; color: #3c3c3c;">* In Abh&auml;ngigkeit der Ordergr&ouml;&szlig;e</span></em></p>
            </div>
    </div>
</div>
        <div class="bsg-ribbon__col bsg-ribbon__col--one-third bsg-col-group__col bsg-col--one-third">


    <figure class="bsg-media-component bsg-component--dynamic bsg-figure">

        <picture class="bsg-picture">
<!-- Viewport: LG -->
<source media="(min-width: 80rem)" srcset="/-/media/images/handel/boerse-stuttgart_aktienentgelt.ashx?la=de-de&w=390&hash=4660269DA9B42B2A2FBB230A1A258491">
<!-- Viewport: MD -->
<source media="(min-width: 60rem)" srcset="/-/media/images/handel/boerse-stuttgart_aktienentgelt.ashx?la=de-de&w=250&hash=59AC2CE1E3999E5A6C4E5183674265EA">
<!-- Viewport: XS -->
<source media="(min-width: 30rem)" srcset="/-/media/images/handel/boerse-stuttgart_aktienentgelt.ashx?la=de-de&w=600&hash=89B76ED0623264B2AD1C9857175C8B18">
<!-- Viewport: XXS -->
<source  srcset="/-/media/images/handel/boerse-stuttgart_aktienentgelt.ashx?la=de-de&w=439&hash=0011B02C48153C68577EC098BA168E2E">
<!-- Fallback -->
<img src="/-/media/images/handel/boerse-stuttgart_aktienentgelt.ashx?h=1500&amp;w=1500&amp;la=de-DE&amp;hash=759A2E869FE30487D988E8C9FB01AFEA" class="bsg-image" alt="Nicht jeder Abschied tut weh" />
</picture>

            <figcaption class="bsg-figure__caption">
                    <span class="bsg-figure__caption-title">
                        Sparen Sie bis zu 59 Prozent an Gebühren*.
                    </span>
                            </figcaption>
    </figure>



    <div class="bsg-text-teaser bsg-theme--lana bsg-component--dynamic">
        <div class="bsg-text-teaser__box">
            <div class="bsg-text-teaser__box-clip">
                <div class="bsg-text-teaser__block">
                        <strong class="bsg-caption bsg-text-teaser__caption">
                            Beispielrechnung
                        </strong>
                                            <strong class="bsg-heading bsg-text-teaser__heading bsg-ellipsis--multiline">
                            <span class="bsg-ellipsis__clip">
                                Was kostet Sie ab sofort eine Order?
                            </span>
                        </strong>
                    <a href="/de-de/handel/aktienentgelt/beispielrechnung/" class="bsg-btn bsg-text-teaser__cta-btn" >                                <span class="bsg-btn__label">
                                    Jetzt erfahren
                                </span>
                            <span class="bsg-btn__icon">
                                <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-arrow_forward-24px"></use></svg>
                            </span>
</a>                </div>
            </div>
        </div>
    </div>
</div>
    </div>
            </div>
        </div>
    </div>

            </div>
    </article>

        


    <div class="bsg-ribbon bsg-theme--cira">
        <div class="bsg-container">
            <div class="bsg-row bsg-ribbon__row">



    <div class="bsg-col-group bsg-col-group--half-half">
        <div class="bsg-ribbon__col bsg-ribbon__col--half bsg-ribbon__col--first-half bsg-col-group__col bsg-col-group__col--first-half bsg-col--half">

        <div class="bsg-linklist bsg-component--dynamic">
                <h3 class="bsg-linklist__heading bsg-heading bsg-heading--3">Weiterführende Links</h3>
            <ul class="bsg-linklist__list">


    <li class="bsg-linklist__list-item">
<a href="/de-de/handel/aktienentgelt/fragen-und-antworten/" class="bsg-link bsg-link--juna bsg-linklist__link bsg-link--internal" >            <span class="bsg-link__icon">
                <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-arrow_forward-24px"></use></svg>
            </span>
                <span class="bsg-link__label">
                    Fragen und Antworten 
                </span>
</a>    </li>


    <li class="bsg-linklist__list-item">
<a href="/de-de/handel/aktienentgelt/beispielrechnung/" class="bsg-link bsg-link--juna bsg-linklist__link bsg-link--internal" >            <span class="bsg-link__icon">
                <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-arrow_forward-24px"></use></svg>
            </span>
                <span class="bsg-link__label">
                    Beispielrechnung 
                </span>
</a>    </li>


    <li class="bsg-linklist__list-item">
<a href="/-/media/files/handel/de/boerse-stuttgart_uebersicht-gebuehren-und-entgeltstruktur_20200301.ashx" class="bsg-link bsg-link--juna bsg-linklist__link bsg-link--download" target="_blank" >            <span class="bsg-link__icon">
                <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-save_alt-24px"></use></svg>
            </span>
                <span class="bsg-link__label">
                    Die Geb&#252;hren- und Entgeltstruktur der B&#246;rse Stuttgart  (PDF - 0.34MB)
                </span>
</a>    </li>


    <li class="bsg-linklist__list-item">
<a href="/-/media/files/handel/de/boerse-stuttgart-ersparnis-aktiengelt.ashx" class="bsg-link bsg-link--juna bsg-linklist__link bsg-link--download" target="_blank" >            <span class="bsg-link__icon">
                <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-save_alt-24px"></use></svg>
            </span>
                <span class="bsg-link__label">
                    Das sparen Sie je nach Ordervolumen  (PDF - 0.36MB)
                </span>
</a>    </li>
            </ul>
        </div>
</div>
        <div class="bsg-ribbon__col bsg-ribbon__col--half bsg-ribbon__col--second-half bsg-col-group__col bsg-col-group__col--second-half bsg-col--half">


    <div class="bsg-text-teaser bsg-theme--bela bsg-component--dynamic">
        <div class="bsg-text-teaser__box">
            <div class="bsg-text-teaser__box-clip">
                <div class="bsg-text-teaser__block">
                        <strong class="bsg-caption bsg-text-teaser__caption">
                            Immer informiert
                        </strong>
                                            <strong class="bsg-heading bsg-text-teaser__heading bsg-ellipsis--multiline">
                            <span class="bsg-ellipsis__clip">
                                Worauf setzen Anleger aktuell?
                            </span>
                        </strong>
                    <a href="/de-de/service/newsletter/newsletter/" class="bsg-btn bsg-text-teaser__cta-btn" >                                <span class="bsg-btn__label">
                                    Jetzt Newsletter abonnieren
                                </span>
                            <span class="bsg-btn__icon">
                                <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-arrow_forward-24px"></use></svg>
                            </span>
</a>                </div>
            </div>
        </div>
    </div>
</div>
    </div>
            </div>
        </div>
    </div>



    <div class="bsg-ribbon bsg-theme--nyla">
        <div class="bsg-container">
            <div class="bsg-row bsg-ribbon__row">



    <div class="bsg-col-group bsg-col-group--two-thirds-one-third">
        
        <div class="bsg-ribbon__col bsg-ribbon__col--two-third bsg-col-group__col bsg-col--two-third">

    <div class="bsg-text-component bsg-component--dynamic">

            <h3 class="bsg-text-component__heading bsg-heading bsg-heading--3">
                Sie haben Fragen? 
            </h3>
                    <div class="bsg-text-component__paragraph bsg-rte">
                <p>Unser Support-Team ist gern f&uuml;r Sie da.&nbsp;</p><p><span style="letter-spacing: 0.4px; color: #3c3c3c;"><strong>Telefon:&nbsp;</strong>0800 226 88 53&nbsp;</span></p><p><span style="letter-spacing: 0.4px; color: #3c3c3c;"></span><span style="letter-spacing: 0.4px; color: #3c3c3c;"><strong>E-Mail:&nbsp;</strong></span><a href="mailto:info@boerse-stuttgart.de">info@boerse-stuttgart.de</a></p><p>Oder melden Sie sich via <a rel="noopener noreferrer" rel="noopener noreferrer" href="https://www.facebook.com/boersestuttgart/" target="_blank">Facebook</a> oder <a rel="noopener noreferrer" href="https://www.instagram.com/boersestuttgart/" target="_blank">Instagram</a>!</p>
            </div>
    </div>
</div>
        <div class="bsg-ribbon__col bsg-ribbon__col--one-third bsg-col-group__col bsg-col--one-third"></div>
    </div>
            </div>
        </div>
    </div>

    </main>
    <footer class="bsg-footer bsg-page__footer">
        
    <div class="bsg-footer-channel">
        <div class="bsg-container">
            <div class="bsg-footer-channel__group">
                
                    <div class="bsg-footer-channel-common bsg-footer-channel__common">
                            <ul class="bsg-list-horizontal bsg-footer-channel-common__list">
                                            <li class="bsg-list-horizontal__item bsg-footer-channel-common__item">
                                                
<a href="/de-de/service/mobile-app/" class="bsg-link bsg-link--juna bsg-footer-channel-common__link" title="Zeigt Ihnen unsere App f&#252;r iOS und Android" >                    <span class="bsg-link__icon">
                        <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-phone_iphone-24px"></use></svg>
                    </span>
                    <span class="bsg-link__label">
                        B&#246;rse Stuttgart App
                    </span>
</a>
                                            </li>
                                            <li class="bsg-list-horizontal__item bsg-footer-channel-common__item">
                                                
<a href="/de-de/service/newsletter/newsletter/" class="bsg-link bsg-link--juna bsg-footer-channel-common__link" >                    <span class="bsg-link__icon">
                        <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-email-24px"></use></svg>
                    </span>
                    <span class="bsg-link__label">
                        Newsletter
                    </span>
</a>
                                            </li>
                            </ul>
                    </div>

                    <div class="bsg-footer-channel-social bsg-footer-channel__social">
                        <strong class="bsg-footer-channel-social__label">
                            Folgen Sie uns
                        </strong>

                            <ul class="bsg-list-social bsg-footer-channel-social__list">
                                            <li class="bsg-list-social__item">
                                                
<a href="https://de-de.facebook.com/boersestuttgart/" class="bsg-link bsg-link--juna bsg-footer-channel-social__link" target="_blank" title="&#214;ffnet Facebook in einem neuen Fenster." >                    <span class="bsg-link__label" data-type="sr-only">
                        Facebook
                    </span>
                <span class="bsg-link__icon">
                    <img src="/-/media/project/bsg/image-icons/footer-facebook-bild.ashx?h=32&amp;w=32&amp;la=de-DE&amp;hash=02DE7249BCAD6CBF7D0CB0E94562C177" class="bsg-img-icon" alt="Facebook Logo" />
                </span>
</a>
                                            </li>
                                            <li class="bsg-list-social__item">
                                                
<a href="https://twitter.com/boersestuttgart?lang=de" class="bsg-link bsg-link--juna bsg-footer-channel-social__link" target="_blank" title="&#214;ffnet Twitter in einem neuen Fenster. " >                    <span class="bsg-link__label" data-type="sr-only">
                        Twitter
                    </span>
                <span class="bsg-link__icon">
                    <img src="/-/media/project/bsg/image-icons/twitter_social_icon_square_color.ashx?la=de-DE&amp;hash=7B52AE805C251F0CF52B45090C0D5EE3" class="bsg-img-icon" alt="Twitter Logo" />
                </span>
</a>
                                            </li>
                                            <li class="bsg-list-social__item">
                                                
<a href="https://www.youtube.com/channel/UCiB6I_OMIYRUU6O3aGNxgjw" class="bsg-link bsg-link--juna bsg-footer-channel-social__link" target="_blank" title="&#214;ffnet Youtube in einem neuen Fenster." >                    <span class="bsg-link__label" data-type="sr-only">
                        Youtube
                    </span>
                <span class="bsg-link__icon">
                    <img src="/-/media/project/bsg/image-icons/youtube.ashx?la=de-DE&amp;hash=184162233378D820FFEE16DFBAF2EFED" class="bsg-img-icon" alt="You Tube Logo" />
                </span>
</a>
                                            </li>
                                            <li class="bsg-list-social__item">
                                                
<a href="https://de.linkedin.com/company/boersestuttgart" class="bsg-link bsg-link--juna bsg-footer-channel-social__link" target="_blank" title="&#214;ffnet LinkedIn in einem neuen Fenster." >                    <span class="bsg-link__label" data-type="sr-only">
                        LinkedIn
                    </span>
                <span class="bsg-link__icon">
                    <img src="/-/media/project/bsg/image-icons/li-in-logo.ashx?h=537&amp;w=537&amp;la=de-DE&amp;hash=063FE8D491804AF707CE16ED4A3B6280" class="bsg-img-icon" alt="Linked In Logo" />
                </span>
</a>
                                            </li>
                                            <li class="bsg-list-social__item">
                                                
<a href="https://www.xing.com/companies/b%C3%B6rsestuttgart" class="bsg-link bsg-link--juna bsg-footer-channel-social__link" target="_blank" title="&#214;ffnet XING in einem neuen Fenster.  " >                    <span class="bsg-link__label" data-type="sr-only">
                        XING
                    </span>
                <span class="bsg-link__icon">
                    <img src="/-/media/project/bsg/image-icons/xing-logo.ashx?h=125&amp;w=125&amp;la=de-DE&amp;hash=CD9BC2B42817A860012908C4AB7027D3" class="bsg-img-icon" alt="Xing Logo" />
                </span>
</a>
                                            </li>
                                            <li class="bsg-list-social__item">
                                                
<a href="https://www.instagram.com/boersestuttgart/" class="bsg-link bsg-link--juna bsg-footer-channel-social__link" target="_blank" title="&#214;ffnet in einem neuen Fenster. " >                    <span class="bsg-link__label" data-type="sr-only">
                        Instagram
                    </span>
                <span class="bsg-link__icon">
                    <img src="/-/media/project/bsg/image-icons/instagram.ashx?la=de-DE&amp;hash=D2005C08E4FC6ADF89FD7D797EFF8B8F" class="bsg-img-icon" alt="Instagram Logo" />
                </span>
</a>
                                            </li>
                            </ul>
                    </div>
            </div>
        </div>
    </div>


        <div class="bsg-footer-corporate">
            <div class="bsg-container">
                <div class="bsg-footer-corporate__group">
                    <div class="bsg-footer-corporate__nav">
                        <ul class="bsg-list bsg-list--footer-corporate bsg-footer-corporate__list">
                                    <li class="bsg-list__item bsg-footer-corporate__item bsg-footer-corporate__item-dropdown">
                                        

        <div class="bsg-dropdown bsg-dropdown--footer-corporate js-bsg-footer-toggle">
            <button id="bsg-dropdown-btn-[bbe5b137-6580-4ed0-8fe9-a220f8b13660]"
                    class="bsg-btn bsg-btn--dropdown bsg-dropdown__btn js-bsg-footer-toggle__control"
                    aria-haspopup="true"
                    aria-controls="bsg-dropdown-menu-[bbe5b137-6580-4ed0-8fe9-a220f8b13660]">
                <span class="bsg-btn__label">
                    Gruppe B&#246;rse Stuttgart
                </span>
                <span class="bsg-btn__icon bsg-btn__icon--default">
                    <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-expand_more-24px"></use></svg>
                </span>
                <span class="bsg-btn__icon bsg-btn__icon--active">
                    <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-expand_less-24px"></use></svg>
                </span>
            </button>
                <div id="bsg-dropdown-menu-[bbe5b137-6580-4ed0-8fe9-a220f8b13660]"
                     class="bsg-dropdown__menu js-bsg-footer-toggle__panel"
                     role="menu"
                     aria-hidden="true"
                     aria-labelledby="bsg-dropdown-btn-[bbe5b137-6580-4ed0-8fe9-a220f8b13660]">
                    <ul class="bsg-list bsg-dropdown__block">
                            <li class="bsg-list__item">
                                
<a href="/de-de/gruppe-boerse-stuttgart/unternehmen/die-boerse-im-profil/" class="bsg-link bsg-link--lana bsg-footer-corporate__dropdown-block-link" >                <span class="bsg-link__label">
Die B&#246;rse im Profil                </span>
</a>
                            </li>
                            <li class="bsg-list__item">
                                
<a href="/de-de/gruppe-boerse-stuttgart/unternehmen/unsere-unternehmen/" class="bsg-link bsg-link--lana bsg-footer-corporate__dropdown-block-link" >                <span class="bsg-link__label">
Unsere Unternehmen                </span>
</a>
                            </li>
                            <li class="bsg-list__item">
                                
<a href="/de-de/service/eventkalender/" class="bsg-link bsg-link--lana bsg-footer-corporate__dropdown-block-link" >                <span class="bsg-link__label">
Treffen Sie uns                </span>
</a>
                            </li>
                    </ul>
                </div>
        </div>

                                    </li>
                                    <li class="bsg-list__item bsg-footer-corporate__item bsg-footer-corporate__item-dropdown">
                                        

        <div class="bsg-dropdown bsg-dropdown--footer-corporate js-bsg-footer-toggle">
            <button id="bsg-dropdown-btn-[dccc7235-3ec6-4090-91a3-cff39a87406b]"
                    class="bsg-btn bsg-btn--dropdown bsg-dropdown__btn js-bsg-footer-toggle__control"
                    aria-haspopup="true"
                    aria-controls="bsg-dropdown-menu-[dccc7235-3ec6-4090-91a3-cff39a87406b]">
                <span class="bsg-btn__label">
                    F&#252;r Gesch&#228;ftspartner
                </span>
                <span class="bsg-btn__icon bsg-btn__icon--default">
                    <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-expand_more-24px"></use></svg>
                </span>
                <span class="bsg-btn__icon bsg-btn__icon--active">
                    <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-expand_less-24px"></use></svg>
                </span>
            </button>
                <div id="bsg-dropdown-menu-[dccc7235-3ec6-4090-91a3-cff39a87406b]"
                     class="bsg-dropdown__menu js-bsg-footer-toggle__panel"
                     role="menu"
                     aria-hidden="true"
                     aria-labelledby="bsg-dropdown-btn-[dccc7235-3ec6-4090-91a3-cff39a87406b]">
                    <ul class="bsg-list bsg-dropdown__block">
                            <li class="bsg-list__item">
                                
<a href="/de-de/fuer-geschaeftspartner/brokerlink/" class="bsg-link bsg-link--lana bsg-footer-corporate__dropdown-block-link" >                <span class="bsg-link__label">
Brokerlink                </span>
</a>
                            </li>
                            <li class="bsg-list__item">
                                
<a href="/de-de/fuer-geschaeftspartner/soforthandel/" class="bsg-link bsg-link--lana bsg-footer-corporate__dropdown-block-link" >                <span class="bsg-link__label">
Soforthandel                </span>
</a>
                            </li>
                            <li class="bsg-list__item">
                                
<a href="/de-de/fuer-geschaeftspartner/zugang-zu-boersendaten/" class="bsg-link bsg-link--lana bsg-footer-corporate__dropdown-block-link" >                <span class="bsg-link__label">
Zugang zu B&#246;rsendaten                </span>
</a>
                            </li>
                            <li class="bsg-list__item">
                                
<a href="/de-de/fuer-geschaeftspartner/teilnahme-am-handel/" class="bsg-link bsg-link--lana bsg-footer-corporate__dropdown-block-link" >                <span class="bsg-link__label">
Teilnahme am Handel                </span>
</a>
                            </li>
                            <li class="bsg-list__item">
                                
<a href="/de-de/fuer-geschaeftspartner/listing-von-finanzinstrumenten/" class="bsg-link bsg-link--lana bsg-footer-corporate__dropdown-block-link" >                <span class="bsg-link__label">
Listing von Finanzinstrumenten                </span>
</a>
                            </li>
                            <li class="bsg-list__item">
                                
<a href="/de-de/fuer-geschaeftspartner/zeichnen-von-wertpapieren/" class="bsg-link bsg-link--lana bsg-footer-corporate__dropdown-block-link" >                <span class="bsg-link__label">
Zeichnen von Wertpapieren                </span>
</a>
                            </li>
                            <li class="bsg-list__item">
                                
<a href="/de-de/fuer-geschaeftspartner/reports/" class="bsg-link bsg-link--lana bsg-footer-corporate__dropdown-block-link" >                <span class="bsg-link__label">
Reports                </span>
</a>
                            </li>
                    </ul>
                </div>
        </div>

                                    </li>
                                    <li class="bsg-list__item bsg-footer-corporate__item bsg-footer-corporate__item-link">
                                        
<a href="/de-de/gruppe-boerse-stuttgart/unternehmen/unsere-unternehmen/startbase/" class="bsg-link bsg-link--lana bsg-link--footer-corporate" >                <span class="bsg-link__label">
Startbase                </span>
</a>
                                    </li>
                                    <li class="bsg-list__item bsg-footer-corporate__item bsg-footer-corporate__item-link">
                                        
<a href="/de-de/service/karriere/" class="bsg-link bsg-link--lana bsg-link--footer-corporate" >                <span class="bsg-link__label">
Karriere                </span>
</a>
                                    </li>
                                    <li class="bsg-list__item bsg-footer-corporate__item bsg-footer-corporate__item-link">
                                        
<a href="/de-de/service/presse/" class="bsg-link bsg-link--lana bsg-link--footer-corporate" >                <span class="bsg-link__label">
Presse                </span>
</a>
                                    </li>
                        </ul>
                    </div>
                    <div class="bsg-footer-corporate__totop">
                        <a class="bsg-btn bsg-btn--totop js-bsg-scroll__control" href="#header">
                            <span class="bsg-btn__label">
                                Nach oben
                            </span>
                            <span class="bsg-btn__icon">
                                <svg class="bsg-icon" aria-hidden="true" viewBox="0 0 24 24" width="24" height="24" ><use xlink:href="#outline-expand_less-24px"></use></svg>
                            </span>
                        </a>
                    </div>
                </div>
            </div>
        </div>


<div class="bsg-footer-legal">
    <div class="bsg-container">
        <ul class="bsg-list-horizontal bsg-footer-legal__list">
            <li class="bsg-list-horizontal__item bsg-footer-legal__list-item bsg-footer-legal__list-copyright">
                <p class="bsg-footer-legal__item bsg-footer-legal__copyright">
                    © Börse Stuttgart
                </p>
            </li>
                            <li class="bsg-list-horizontal__item bsg-footer-legal__list-item">
                                
<a href="/de-de/legal/impressum/" class="bsg-link bsg-link--clea bsg-footer-legal__item bsg-footer-legal__link" title="Impressum" >                <span class="bsg-link__label">
Impressum                </span>
</a>
                            </li>
                            <li class="bsg-list-horizontal__item bsg-footer-legal__list-item">
                                
<a href="/de-de/legal/agb-und-disclaimer/" class="bsg-link bsg-link--clea bsg-footer-legal__item bsg-footer-legal__link" title="AGB &amp; Disclaimer" >                <span class="bsg-link__label">
AGB &amp; Disclaimer                </span>
</a>
                            </li>
                            <li class="bsg-list-horizontal__item bsg-footer-legal__list-item">
                                
<a href="/de-de/legal/agb-wunschzertifikat/" class="bsg-link bsg-link--clea bsg-footer-legal__item bsg-footer-legal__link" title="AGB Wunschzertifikat" >                <span class="bsg-link__label">
AGB Wunschzertifikat                </span>
</a>
                            </li>
                            <li class="bsg-list-horizontal__item bsg-footer-legal__list-item">
                                
<a href="/de-de/legal/partner/" class="bsg-link bsg-link--clea bsg-footer-legal__item bsg-footer-legal__link" title="Partner" >                <span class="bsg-link__label">
Partner                </span>
</a>
                            </li>
                            <li class="bsg-list-horizontal__item bsg-footer-legal__list-item">
                                
<a href="/de-de/legal/allgemeiner-datenschutzhinweis/" class="bsg-link bsg-link--clea bsg-footer-legal__item bsg-footer-legal__link" title="Datenschutz" >                <span class="bsg-link__label">
Datenschutz                </span>
</a>
                            </li>
                            <li class="bsg-list-horizontal__item bsg-footer-legal__list-item">
                                
<a href="/de-de/legal/risikohinweis/" class="bsg-link bsg-link--clea bsg-footer-legal__item bsg-footer-legal__link" title="Risikohinweis" >                <span class="bsg-link__label">
Risikohinweis                </span>
</a>
                            </li>
        </ul>
    </div>
</div>
    </footer>
    
    <!--SCIPTS-->
    <script type="text/javascript" src="/assets/js/BSG-App.js?v=637212469320000000"></script>
</body>
</html>