Für den Simulator benötigen Sie Flash Player 10.